0 Replies Latest reply on Mar 15, 2017 6:15 AM by warlord711

    Can you install MQM under Server 2016 ?

    warlord711

      Hello,

       

      in the MQM documentation, the recommended System is Server 2012 R2.

      Are you able to install MQM under Server 2016 ?