0 Replies Latest reply on Jan 27, 2009 4:42 PM by jaykay

    Stack corruption of Common Manement Agent KB51070

      Hi,
      A few questions on the Common Management Agent Security threat, KB51070
      I have agent version 3.6.0.574 on some of my servers. Is this affected? The KB seems to indicate that it is no, but when I run a security scan with Qualsysguard, it says it is affected.