0 Replies Latest reply on Jan 22, 2009 2:34 AM by fanatic

    CMA 3.5.0.513 cannot be upgraded via EPO deployment.

      Hi there McAfee'ans

      I'm running:
      EPO 3.6.1 Patch 3 (soon to upgrade to EPO 4)
      VSE 8.0i With Patch 16

      I ran a deployment task of CMA 3.6 with Patch 4 last Sunday. I have covered 700 clients out 3000. The rest are all running 3.5.0.513 and they refuse to run the deployment task. they update daily without any issues but they refuse to be upgraded to CMA 3.6.

      Did i miss something ?