2 Replies Latest reply on Dec 4, 2008 12:59 PM by MagnumVP

    Rogue System Detection Extension

      When I attempt to install the RSD 2.0.0.405 Extension I receive the following error;

      The following required dependencies are missing: response 1.5

      I have searched for a "Response" package to install, but can't find it. Any idea what this is referring too?

      Windows Server 2003 R2 32-Bit
      ePO 4.0 Patch 3

      Update: I have also tried installing version 2.0.1.102 with the same error message.