4 Replies Latest reply on Feb 15, 2017 5:49 PM by johnmoe

    Issue Deploying Linux VSE from ePo

    wudevr

      I have an ePo 5.3.0 server.

      I've managed to deploy the agent a RHEL 6.7 server.

      I've created a Linux VSE 2.0.3 product deployment and scheduled it to run immediately as per the McAfee VirusScan Enterprise for Linux 2.0.2 deployment guide.

      The deployment is listed as an 'assigned client task' for the RHEL server but it doesn't run.

      The RHEL is running kernel 2.6.32-573.1.

      I know the VSE deployment guide states "The kernel version must be greater than 2.6.38"

      So must I revert to an older 1.9.x version of VSE?