1 Reply Latest reply on Dec 14, 2016 4:59 PM by Leonardo Dias

    Connecting MOVE 4.0 SVM Manager to ePO error

    Leonardo Dias

      Hi guys,

       

      I'm deploying MOVE Multi-Platform 4.0 in my environment. I deployed two SVM and I'm trying to deploy the SVM Manager, but when I run the sva-config script I got a error in process to connect SVM Manager to the ePO 5.3.2. The error screen is like:

      MOVE error screen - Copy.JPG

       

      Does anyone got the same problem?

       

      Regards