4 Replies Latest reply on Aug 29, 2008 3:19 AM by galantico

    Packaging of Patches with VSE8.5i

      I've been trying to package Patch 6.1 with VSE8.5i along with the dat and engine but whenever I tried to install the package, it gives me a runtime error. This happens even if I used Patch 5. I've never encountered this issue when packaging patches with vse8.0i.

      anyone one encountered the samE?