1 Reply Latest reply on Aug 27, 2008 9:31 AM by rict

    Tip's for update 3.6.1 4.0

      could give me some document for Epo 3.6.1 migrates to 4.0, please,
      that I do, I have backup the database and politics :confused::confused::confused: