0 Replies Latest reply on Aug 25, 2008 9:12 AM by Calamari

    Cannot install extension for LinuxShield

      On ePO-4 server installed LinuxShield Reports v1.0.115
      When upgrade extension to LinuxShield Reports v1.0.150, receive error:

      Unable to install extension. com.mcafee.orion.core.ext.ExtensionException: Installation error: BUILD FAILED Target `upgrade' does not exist in this project. Total time: 0 seconds

      Module: LYNXSHLDPARSER

      Extension LinuxShield 1.5.1 v1.5.1.0.150 upgraded without errors from old version
      Module: LYNXSHLD1510