4 Replies Latest reply on Oct 4, 2016 1:16 PM by nthnu

    Superagent enabled but disabled

    nthnu

      I've done a Super Agent wake up, but it's having an issue. I selected the systems I wanted to wake up, and selected Wake Up Agents. Then I selected SuperAgent Wake-Up Call and Force, then OK. On the client, it gives me "Super Agent wake up call is disabled through policy". I checked the policy at Policy Catalog > McAfee Agent > General > My Default. "Enable super agent wake-up call support" is checked. Is there some other spot that I need to check?

      Thanks

       

      PS - Agent wake up calls work fine.