3 Replies Latest reply on Nov 17, 2016 7:38 AM by DMurali

    DLP ,9.3.5 export policies to use DLP 9.4.x

    thierry.lange

      Hi,

       

      My client has an epo 5.1.1 with a DLP 9.3.5 installed and deployed for specific used.

      I have for mission do upgrade the solution to DLP 9.4 but i have seens that importing the policies will failed in 9.4, is there a tool for export DLP 9.3.5 policies and which could be the steps to migrate the policies, incidents and all events before installing the 9.4 version ?

       

      Thanks