7 Replies Latest reply on Oct 31, 2016 3:28 PM by mooremm

    HIPS 8.0.0.3828  SAE Requires Restart

    hockchye.yap

      Hi,

       

      Last week i have deploy HIPS version 8.0.0.3828, i have push down from EPO server.

      However some user keep getting pop message asking user to restart.

      I have remove the file from C:\Windows\McAfeeHIP_Reboot.

       

      Please advice how to over come this issue. I need to push down HIPS 8.0.0.3828

      Thank you.