0 返信 最新の回答 日時: Sep 16, 2016 2:08 AM ユーザー:igarashi

    不足しているパッケージ: Endpoint Security Firewall 10.2.0

    igarashi

      epo cloudで

       

      不足しているパッケージ: Endpoint Security Firewall 10.2.0

      不足しているパッケージ: Endpoint Security Web Control 10.2.0

       

      9・16のサーバーメンテナンス後、製品の配備で 上記のメッセージが出ております。

      私だけでしょうか??

      ワクから消えていたので、

      再度選んで 保存を押しても ブラウザが処理中のまま 動きませんが。