1 Reply Latest reply on Jul 28, 2008 10:04 AM by NetWarrior

    ePO 4.0 and VSE 8.5i Deployment

      Hi there guys.

      Making a research in the forum a found a user with something similar to my problem, but mine is different.
      I know how to create a deploy task, I was able to deploy the agent as well to a hos, the problem is when I want to deply the vse, is not listen in the product available. Im I clear?

      When I reash to the point where I select what I want to deply, I only have two item, System Compliance Profiler 2.0 and the Mcafee Agent 3.6.0, and nothing else.

      The same thing applied if I want to edit the VSE properties, I've got nothing diplayed, the only thing I can play with at the moment are the CMA properties.

      I obioulsly checked out the local repository and indeed, thate are all the packages, I tried creating another repository, made a full mirror just in case, the same list of packages.



      Am I Missing something? I m using 4.0 patch 2
      Thanks for your time as support as usual.
      Best regards.
        • 1. Solved
          Silly me, I found a procedure in the knowledge base, that shows how to import a package in the repository.
          I did not realize that the package that I had in the repo was the language package and not the install .

          Well, sorry for the noise and trouble.