1 Reply Latest reply on Feb 27, 2017 9:52 PM by tabrezg

    Unable to checkin ENd point security 10.2.0 in current branch

    tabrezg

      Hi,

       

      i am deploying end point security 10.2.0 on my network, currently i am using VSE 8.8, when i perform check in EPS 10 all options are greyed out. i am not able to checkin the package. need advice.