1 Reply Latest reply on Jun 5, 2008 2:16 AM by tonyb99

    Cma  ?

      I just inherited the job of updating the current EPO4 system . I am new and didn't have any prior knowledge of EPO. I now have the task of updating the all the system to latest VSE8.5 . I noticed that there was a prerequisite of a specific version of CMA. What is the CMA? I have updated McAfee Agent to 4.0.xx . Agent seems to be updating dats on all the client machines running VSE8.0 . We were using agent version 3.6.0.569.