1 Reply Latest reply on Jul 28, 2016 6:56 AM by jagadeeshp

    DLP intergeration issue

    asadz

      Data Loss Prevention and Device Control 10.0 is not compatible to ePO v-5.3.0 Build 400. Whenever I install Data Loss Prevention and Device Control 10.0 to ePO, below message were displayed:

       

      “Package missing required pkgcatalog.z file”


      Kindly assist.

        • 1. Re: DLP intergeration issue
          jagadeeshp

          hi,

          how you are installing the package please UN Zip the file and install the manage agent file

          like as shown bellow

           

          HDLP_Agent_10_0_0_132 it must be installed in master repository.

          DLP_Mgmt_10.0_Package it must be installed in extension.

           

          cheers

          jagadeesh