6 Replies Latest reply on Sep 22, 2016 2:53 AM by rohithroki

    Supported VSEL version for RHEL6.x OS

    rohithroki

      Dear Team,

       

      Kindly let me know if VSEL 1.9.1 will support all the RHEL versions from RHEL 6.0 to RHEL 6.8.

       

      I have heard that VSLE 1.9.1 will only support RHEL 6.0,1,2,3 server

       

      Please correct me if i am wrong

       

      Regards,

      RKJ