0 Replies Latest reply on Jun 9, 2016 5:01 AM by dkaro

    CVE-2004-0558 False alert?

    dkaro

      Hello!

      We are using version 7.5 and after the scan there are 2 found vulnerabilities on 2 red hat servers, the CVE-2004-0558 (CUPS IPP Port Denial Of Service Vulnerability [FID 9829]).

      CUPS isn't even installed on the servers. What could cause the Fondstone the report it as a CUPS vulnerability?

      Thanks!