2 Replies Latest reply on Sep 22, 2016 2:45 PM by Richard Carpenter

    is not compatible Endpoint Security Firewall 10.1.0 with antivirus mcafee 8.8?

    cgiraldo

      Hello Everybody,

       

       

      I use ePO with VirusScan and DLP in 500 machines, Yesterday I installed in 30 machines the Endpoint Security Firewall 10.1.0, I saw that the antivirus is not already installed on these machines,  these two products do not support  in a machine at the same time?

       

      Then I tried to install the Antivirus Again but it failed

       

      some suggestion ?

       

      Thanks