1 Reply Latest reply on May 27, 2016 1:10 AM by ercole77

    Updates were not applied because of a detection script download/verification error:  SUPPCLNT1000.

    ercole77

      Hello

      starting from few days i receive this message in the McScript.log

       

      Updates were not applied because of a detection script download/verification error:  SUPPCLNT1000.

       

      Recently i checked in Endpoint Security 10.1.1 bundle but not deployed (not sure if this is related)

      Any ideas about what SUPPCLNT1000 is?