0 Replies Latest reply on Apr 20, 2008 1:08 AM by tls4

    query error

      when running the complience symmery query I get the follwoing error:

      "this monitor cannot be displayed due to unrecoverble error"

      note that I have ePO V4.0 without the new patch and 3.6.0.546 and 3.6.0.574 Agents and VSE 8.0 and 8.5

      also this error showed up on another quries that returns data about DAT, Engin, VSE and Agent versions