1 返信 最新の回答 日時: Oct 8, 2016 1:15 AM ユーザー:r-kohaku

    WindowsXP対応のバージョンについて

    r-kohaku

      どうしてもXPを稼働させねばならないPCがあります。

       

      そこで,XPに対応したバージョンのVirusScanEnterpriseで運用を暫くつづけたいのですが,

      その一方でwindows8.1や10もあります。

       

      McAfeeAgentは4.8で対応していることはわかりましたが,

      VirusScanEnterprise8.8p7は,XP上で稼働するかどうか,明記されていませんでした。

      稼働させることは可能なのでしょうか。

       

      無理だとしたら台数分ApplicationControl手配を交渉しなければなりませんが,少しの間であることを考えると迷います。