0 Replies Latest reply on Apr 14, 2016 4:37 AM by nfsnfs17

    Epo and super agent

    nfsnfs17

      Hello,

       

      I have not found a solution to my problem: the conversion of an agent to a super agent (with or without repositories) does not work.

       

      First, some information.

       

      I installed 4.6.6 EPO server on a 2012 server with SQL 2012 Express.

       

      The system is functional, I deploy agents and antivirus.

       

      To save bandwidth on a network ( WLAN), I wanted to deploy a super agent. But it has not worked.

       

      After many tests, I tried a deployment on the local network to eliminate network configuration problem. But it has not worked.

       

      I have read the logs, the forum and the internet but I did not answer.

       

      To deploy my super agents, I followed this tutorial: https://community.mcafee.com/community/business/epo/blog/2011/06/02/reduce-error s-and-improve- endpoint-updating-with-epo-SuperAgents

       

      Do you have an idea ? I am ready to post logs if necessary, but I confess I do not understand.

       

      Thank you in advance.