1 2 Previous Next 13 Replies Latest reply on Apr 28, 2008 1:47 PM by jsuuronen

    epo console canot login

      hi...

      i need your help guys..

      I have epo 3.6.1 running on windows 2003 sp2 and everything was fine until i install epo patch 3 and now I cannot login with the console from my workstation. I tried everything possible to solve this problem but I could not solve it…

      also, i iupdated the conosle with the patch 3 and still the same problem.. my workstation is windows vista..

      here is the console.log from my workstation...
      ----------------------------
      20080408080810 I #1876 ePO Console AVIView Initialized
      20080408080818 I #1236 ePO Console Calling CoInitialize in WorkerThread
      20080408080818 I #1236 McUpload Connecting to mcafee server, 7443 port
      20080408080818 I #1236 McUpload Start http session login...
      20080408080818 I #1236 McUpload Posting request: /webui/login.do
      20080408080818 I #1236 McUpload Successfully disabled CA trust options.
      20080408080818 I #1236 McUpload End http session login, status=401
      20080408080818 E #1236 Console Failed to download server.ini file, err=401
      20080408080818 I #1236 ePO Console Calling CoUninitialize in WorkerThread
      -----------------------------------

      note from the server i can login without any problem...
        1 2 Previous Next