1 Reply Latest reply on Mar 16, 2016 2:58 PM by vinoo

    SAE beta P5 proxy authentication parameters are not handled properly by the SAE client when received from ePO 5.3 server

    Pmaquoi

      just a precision about the P5 beta.

       

      this sentence is apllied also for epo 5.3.x epo version ?

       

      "... proxy authentication parameters are not handled properly by the SAE client when received from ePO 5.3 server...."

       

      if it's not possible to test it Under a modern interface, i can reinstall one of my alpha epo in a lower version but wich one is the better ?