2 Replies Latest reply on Mar 15, 2016 12:23 AM by Hemant Koli

    Failed to Convert McAfee DLP Policies from version 9.3.6 to 9.4.1

    Hemant Koli

      Hello Everyone,

       

      We were using McAfee DLP 9.3.4 and have upgraded to version 9.3.6. And now we have installed McAfee DLP 9.4.1 and when we are trying to run policy converion task it is getting failed with the following error "Failed: Event Task Runner has failed. error The reference to entity "A" must end with the ';' delimiter."


      Please find the below screen shot for more details.

      DLP Policy Conversion Error.JPG