2 Replies Latest reply on Mar 10, 2016 8:02 AM by bigmac5454

    EPO 5.3 can't start Apache/2.2.26 (Win32) mod_ssl/2.2.26 OpenSSL/1.0.1h

    bigmac5454

      Can't start MCAFEEAPACHESRV Apache/2.2.26 (Win32) mod_ssl/2.2.26 OpenSSL/1.0.1h. and The Local Agent Handler service is not running.

       

      I can connect to the SQL database through https://localhost:8443/core/config.

       

      This is a upgrade to 5.3 from 5.5 which was a new build.

       

      Help???