4 Replies Latest reply on Feb 16, 2016 2:58 AM by haydn.tickner

    Re-imaged my S4016 with 3.2.0 cant restore config

    haydn.tickner

      Hi All

       

      I recently re-imaged my S4016 firewall with 3.2.0 and tried to load the config, this then prompted me saying I don't have X amount of patches installed yet. It's requesting patches that I can't install because they are now "obsolete" . I noticed their is a force command to install in when SSH'd to the device. Will this work? or will I have to re-image again just to get back to 3.1.0P01?