3 Replies Latest reply on Jan 25, 2016 8:43 PM by Jon Scholten

    Enable ssh

    jmhernando

      Hello,

       

      our MWG have 22 port open and sshd service running, but we cannt access by ssh ("access is denied" error); I think in the installation we mark "disable ssh for root", is it possible change this configuration?

       

      Thanks,

      Jose.