5 Replies Latest reply on Dec 30, 2015 11:43 AM by exbrit

    Siteadvisor upgrade from 2.0.2 in ePO 5.3.1

    kmmoorthy

      Hi All,

       

      I am trying to upgrade the SA from 2.0.2 to 3.5 in the ePO 5.3.1.

      But I am getting some or the other error. When trying to upgrade SA 3.0 in ePO 5.3.1, the error is ePO is not compatible.

      Please help if any other version to be upgraded before I do this 3.5 or guide to complete this activity.

       

      Thanks in advance,.