2 Replies Latest reply on Dec 18, 2015 5:02 PM by Richard Carpenter

    Nicht Konforme Dat Versionen als Automatische Antwort | Non conform clients with old dat version of vse

    karstensiemer

      Liebe Community,

       

      ich würde mir wünschen, wenn der ePO mir eine E-mail zuschickt, sobald eine Dat-Datei auf einem Client 1 oder 2 Versionen zu alt ist. Unter Abfragen und Berichte gibt es ja den Report für VSE:Aktuelle Dat Übernahme. Die Liste der Nicht-Konformen Clienten hätte ich gerne. Ich sehe aber keine Möglichkeit das in dem Menü für Automatische Antworten zu konfiguriren.

      Wie könnte ich dieses Problem Lösen?

      ePO Version ist 5.1

      Danke im vorraus

       

      Gruß,

      Karsten

       

      __________________________________________________________________

      Dear community,

      I'd like ePO to send me emails if an client has an old dat version installed. But I can't see how I could configure that in the queries and reports menu.

      Any Ideas?

      Version of ePO installed is 5.1

      Thanks in advance


      cheerio,

      Karsten