1 Reply Latest reply on Nov 19, 2015 8:42 AM by andrep1

    virusscan for storage extension on ePO 5.3 (can't see VSES in my policies)

    stephane.dontigny

      Hi,

       

      I need help. I have installed from scratch a new ePO 5.3 server. I have checked VSES 1.1 and I can't see any policy for VSES. Only for VSE, Agent and HIPS.

       

      Also, I will need to add the extention about my last VSES version which is 1.0.2 but I don't have the .zip file. Where can I download this file ?

       

      Thanks a lot for you help.