1 Reply Latest reply on Nov 2, 2015 2:43 AM by rajinp

    Move AGENTLESS 3.6.1

    andrea_vincenzi

      Hi

       

      if i deploy Move Agentless 3.6.1 with Vsphere 6.0 is mandatory to have NSX or i can use only vCNS?

       

      thanks a lot

      Andrew