1 Reply Latest reply on Jan 26, 2011 6:44 AM by vinoo

    superdat cert not valid?

    snefi
      Hello

      I try run superdat on 2008 server but i cant because certificate is valid only 10/9/2007
      i don't believe it. :(

      Gabor Sneff