7 Replies Latest reply on Nov 16, 2007 6:34 AM by Jera

    EPO 4.0 copy policy VSE 8.0 to 8.5

      Hi,

      I have upgraded from EPO 3.6.1 to EPO 4.0. After that I have checked in the latest agent and VSE 8.5. I have used VSE 8.0 earlier in this installation.

      Now to my question. I want to copy my VSE 8.0 policy and use them with VSE 8.5. Does anyone know how to make this happen these days. With EPO 3.6.1 I used ePOPolicyMigration.exe, but this doesn´t seem to work anymore.

      Any idéas?

      Thanks!

      Best regards
      Freddie