0 Replies Latest reply on Oct 30, 2007 7:59 PM by FergieML

    PRP1.5 patch1

      Everthing was fine with PRP 1.1 but I needed to upgrade to 1.5 so I could deploy VSE8.5

      Upgrade went OK but ever since I have had problems with the db. The server summary says dat and eng versions are most current but the repository will not update, even if I do an update all or if I try to delete an old package. There are no error messages that I see, in fact I can watch the files downloaded in the screen and see the correct dat versions but they are never shown later on in the repository.

      I'm getting no where with tech support, anyone have any ideas?

      BTW I am also running veritas backup exec which was installed first and is using msde sql server, which I presume prp is also using but different db.

      Fergie