3 Replies Latest reply on Jul 29, 2015 3:38 AM by amenendp

    4.6 to 5.1

    mdelariva

      Al querer Actualizar la consola de EPO 4.6 para 5.1  me aparece lo siguiente:

       

       

       

      you are attempting to upgrade from a product version that is not supported.

      for a complete list of upgrade requeriments,see the McAfee ePolicy Orchestrator Installation Guide

       

      Como le puedo hacer para que sea compatible la consola y poder hacer esta actualización?