1 Reply Latest reply on Jul 27, 2015 8:04 AM by mmcgary

    McAfee ePO 4.6 - does it need XML parser 4.0 ?

    Rene Moj

      Hi, we have ePO 4.6 installed on a server which also has MS xml parser 4.0 installed. Does anyone know if ePO needs xml parser 4.0? (It's not supported anymore so I would like to uninstall it)

       

      Thanks very much