2 Replies Latest reply on Jul 15, 2015 11:31 AM by kevin_h

    EE Migration tool - is EE Scripting tool License required?

    kevin_h

           Hi,

      When attempting to use the DE/EE migration tool (Migrating to DE 7.1) on EEPC 5.2.11, I get a 'license invalid' error.

       

      I reviewed the License status in EEM and the only thing that jumps out at me is that the license has value 'No' for Endpoint Encryption Scripting tool.

       

      Does anyone know if the EE Migration tool relies on the presence of the EE Scripting tool license?