0 返信 最新の回答 日時: May 28, 2015 3:01 AM ユーザー:jfurukaw

    【TIPS】ePO5.x UpgradeCompatibility ツールを使用した ePO アップグレード手順(概要)

    jfurukaw

      こんにちは

      マカフィーテクニカルサポートセンターです。

       

      ePolicy Orchestrator (ePO) 5.0 から新しく追加された UpgradeCompatibility ツールについてご紹介いたします。

      このツールは ePO5.x へのアップグレードをする前に互換性のある拡張ファイルをチェックしたり、既存の環境を新しい ePO 5.x サーバに一挙に アップグレードできるようにするツールです。

      本資料では、UpgradeCompatibility ツールを使用したePO アップグレード手順を確認できます。

       

      マカフィーテクニカルサポートセンター

      古川