2 Replies Latest reply on Mar 24, 2015 12:11 PM by robert.fernandez

    Mínima versión de software de sensor soportada por Network Security Manager 8.2

    robert.fernandez

      Estoy agregando dos sensores M-2750 a la manager version 8.2, sigo el procedimiento estandar pero la manager no establece la confianza con los sensores de ninguna manera, la versión del software de los sensores es 5.1.7.43 y la versión de la manager es 8.2.7.27, habra algun problema de compatibilidad entre estas versiones de software de sensor y manager?

       

      Gracias!