1 Reply Latest reply on Jan 19, 2015 6:14 AM by Peacekeeper

    There was a hash collision when attempting to import this key. you cannot import this key

    dimas

      Hello everyone,

       

      i want to ask something about hash collision when attempting to import security keys from ePO 4.6.6 to 5.1.1

      As u may know that i've already installed ePO 5.1.1 in a new Virtual Machine and i already export security keys for some devices in ePO 4.6.6 to ePO 5.1.1 but there was some devices that can be transferred to my new ePO (5.1.1) and there was a message "there was a hash collision when attempting to import this key. you cannot import this key"

       

      can anyone here help me with my problem??

       

      Thanks. .