1 Reply Latest reply on May 11, 2015 12:37 PM by aboggara

    Configuring stunnel 5.08 for Deep Command 2.2

    lmarti

      I'm working off of page 62 in the DC product guide and attempting to configure the stunnel.conf file.

      When I run stunnel I end up getting the following error:

      Line 120: "socket = l:TCP_NODELAY=1 ": Specified option name is not valid

       

       

      I called into support but, wasn't able to get a resolution on this issue..

       

      Any suggestions on how to fix this error?