2 Replies Latest reply on Dec 11, 2014 10:03 AM by twenden

    ePO 5.1.1 with SQL Server 2008 R2 SP2?

    mcdave

      I can't find anything in the epo requirement documentation about SQL 2008 R2 Service Pack 2

      Is it compatible or are there known issues witht SP2 & epo 5.1.1?

       

      regards,

      Dave