1 Reply Latest reply on Nov 25, 2014 2:56 AM by frank_enser

    Support VSEL for RHEL 6.5?

    w.alter

      The support matrix here says that VSEL 1.7 supports RHEL 6.x server and VSEL 1.9 supports 6.0, 6.1, 6.2 and 6.3.

      Does this mean that we have to use VSEL 1.7 for RHEL > 6.3?

       

      Cheers,

       

      Walter