5 Replies Latest reply on Nov 25, 2014 2:15 AM by avsupport5

    I need to know if VSEL supports Ubuntu 14.04.1 and Ubuntu 14.04.5 servers? What kernel version and VSEL version is required?

    avsupport5

      As per KB75270, Ubuntu 14.04 having kernel version 3.14 is supported by VSEL 2.0.1. Please help me with 14.04.1 and 14.04.5 servers.