0 Replies Latest reply on Nov 19, 2014 2:14 AM by stickman

    MOVE perl script not accepting epo password

    stickman

      Hi guys!

       

      This is strange.. used the perl script (deploySVAv2.pl) to deploy MOVE SVA 3.0. previously but for some reason it does not want to accept EPO password when trying to deploy again. I know I am using the correct credentials but it does not want to accept it, any suggestions? See screenshot below:

       

      move.PNG