4 Replies Latest reply on Sep 29, 2014 9:54 AM by pboetzel

    VSE 8.8 compliance criteria - why systems are not compliant?

    pboetzel

      Hello,

       

      I have VSE 88 and ePO 511 and I run query VSE: Version 8.8 Compliance.

      Both my systems report as non-compliant.

      Why is that? What are compliance criteria? Engine and DATs are updated - see attached file.

      McAgent reports as compliant. Any clues?

       

      Regards

      Piotr