5 Replies Latest reply on Sep 25, 2014 9:05 PM by pepelepuu

    BIGGER THAN HEARTBLEED - CVE-2014-6271: remote code execution through bash

    lmac

      Hello.

       

      Can someone from McAfee or the wider community, advise when an update to detect CVE-2014-6271 will become available?

       

      Thanks,